<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-AU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-AU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]--><head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://lifefm.com.au/xmlrpc.php">

        <!-- Retina Logo-->
        
        	<meta property="og:image" content="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage.jpg"/>
	<meta property="og:title" content="Working Together as a Team in Your Marriage"/>
	<meta property="og:url" content="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/"/>
	<meta property="og:site_name" content="Life FM Gippsland"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot;. "/>
    <meta property="fb:app_id" content="" />
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary" />
    <meta name="twitter:site" content="@Life FM Gippsland" />
    <meta name="twitter:title" content="Working Together as a Team in Your Marriage" />
    <meta name="twitter:description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot;. " />
    <meta name="twitter:image" content="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage.jpg" />
    <meta name="twitter:url" content="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/" />    
	<meta property="description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot;. "/>
	        <title>Working Together as a Team in Your Marriage - Life FM Gippsland</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot; in a marriage."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://families.org.au/broadcasts/working-together-team-your-marriage" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Working Together as a Team in Your Marriage - Life FM Gippsland" />
<meta property="og:description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot; in a marriage." />
<meta property="og:url" content="https://families.org.au/broadcasts/working-together-team-your-marriage" />
<meta property="og:site_name" content="Life FM Gippsland" />
<meta property="article:tag" content="Articles" />
<meta property="article:tag" content="focus on the family" />
<meta property="article:tag" content="marriage" />
<meta property="article:tag" content="podcast" />
<meta property="article:section" content="Relationships" />
<meta property="article:published_time" content="2018-03-19T10:33:43+00:00" />
<meta property="og:image" content="http://cmaadigital.net/wp-content/uploads/2018/02/marriage.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life! Learn how to shift from a &quot;me&quot; perspective to &quot;we&quot; in a marriage." />
<meta name="twitter:title" content="Working Together as a Team in Your Marriage - Life FM Gippsland" />
<meta name="twitter:image" content="http://cmaadigital.net/wp-content/uploads/2018/02/marriage.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Life FM Gippsland &raquo; Feed" href="https://lifefm.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Life FM Gippsland &raquo; Comments Feed" href="https://lifefm.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Life FM Gippsland &raquo; Working Together as a Team in Your Marriage Comments Feed" href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lifefm.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://lifefm.com.au/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='https://lifefm.com.au/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='https://lifefm.com.au/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='https://lifefm.com.au/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='https://lifefm.com.au/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='https://lifefm.com.au/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://lifefm.com.au/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lifefm.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dxc_goal_thermometer-css'  href='https://lifefm.com.au/wp-content/plugins/dxc-thermometer/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='https://lifefm.com.au/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='paydock-front-css'  href='https://lifefm.com.au/wp-content/plugins/gravityforms-paydock//css/paydock-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='paydock-charts-css'  href='https://lifefm.com.au/wp-content/plugins/paydock-charts/public/css/paydock-charts-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://lifefm.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='real-time-validation-plugin-styles-css'  href='https://lifefm.com.au/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://lifefm.com.au/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://lifefm.com.au/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lifefm.com.au/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://lifefm.com.au/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://lifefm.com.au/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newstube-child-style-css'  href='https://lifefm.com.au/wp-content/themes/newstube-child-template-1/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='https://lifefm.com.au/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CLato' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://lifefm.com.au/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/lifefm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DXC = {"url":"https:\/\/lifefm.com.au\/wp-content\/plugins\/dxc-thermometer\/"};
var DXC = {"url":"https:\/\/lifefm.com.au\/wp-content\/plugins\/dxc-thermometer\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/dxc-thermometer/js/widget.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/gravityforms-paydock//js/paydock-frontend.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/paydock-charts/public/js/paydock-charts-public.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/livevalidation_standalone.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/real-time-validation-for-gravity-forms/public/assets/js/default_validation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var args = {"sticky_header":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube-child-template-1/js/main.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube-child-template-1/js/donation.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube-child-template-1/js/smartmenus.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/lifefm.com.au\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"working-together-team-marriage","category_name":"relationships-faith-life","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/lifefm.com.au\/relationships-faith-life\/working-together-team-marriage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/ajax.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/wp-charts/js/Chart.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube-child-template-1/js/template.js'></script>
<link rel='https://api.w.org/' href='https://lifefm.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifefm.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifefm.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lifefm.com.au/?p=2287' />
<link rel="alternate" type="application/json+oembed" href="https://lifefm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifefm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lifefm.com.au/?wordfence_logHuman=1&hid=5521E275A3FF9A24FC8CBF0BD78B3989');
</script><script src='https://mediapoint.net.au/?dm=6c7ebab4c1cc71aeedd574e06e649ccd&amp;action=load&amp;blogid=280&amp;siteid=1&amp;t=1169427867&amp;back=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F' type='text/javascript'></script><style type="text/css" custom="1">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</style>    <!-- favicon -->
    <link rel="shortcut icon" href="https://lifefm.com.au/wp-content/uploads/sites/280/2017/05/favicon-1.png" type="image/png">            
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44191763/LIFEFM_GIPPSLAND_MOBILE', [300, 250], 'div-gpt-ad-1500802067145-0').addService(googletag.pubads());
    googletag.defineSlot('/44191763/LIFEFM_GIPPSLAND_MREC1', [300, 250], 'div-gpt-ad-1500802067145-1').addService(googletag.pubads());
    googletag.defineSlot('/44191763/LIFEFM_GIPPSLAND_MREC2', [300, 250], 'div-gpt-ad-1500802067145-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lifefm.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->				<link rel="canonical" href="http://cmaadigital.net/working-together-team-marriage/" />
				<!--[if lte IE 8]><script src="https://lifefm.com.au/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->        <style type="text/css">
            /* OT EXTEND */

            /* Donation buttons layout & Donations Buttons Horizontal Padding */
.donate-form-form_wrapper [class*="product"]:not([class*="local"]) .gfield_radio li {margin-left: 0 !important; margin-right: 0 !important; flex-grow: 0; width: calc(1/3*100% - (1 - 1/3)*10px) !important;}
 .donate-form-form_wrapper [class*='product']:not([class*='local']) .gfield_radio{flex-wrap: wrap;}

/* Donations Buttons Vertical Padding */
.donate-form-form_wrapper .gfield_radio li {margin-bottom: 10px !important;}

/* Donations Buttons Border radius */
.payment-switch.row a.btn-default,.donate-form-form_wrapper .gfield_radio li label{border-radius: 4px !important;}

/* Donations Buttons Font Size */
.payment-switch.row a.btn-default,.donate-form-form_wrapper .gfield_radio li label{font-size: 16px !important;}

/* Donations Buttons Text Align */
.payment-switch.row a.btn-default,.donate-form-form_wrapper .gfield_radio li label{text-align: left !important;}

        </style>
        <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <script>
        var $ = jQuery.noConflict();
    </script>
        <body class="post-template-default single single-post postid-2287 single-format-standard  group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
                	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: ;}</style><a href="#" target="blank" id="bgLinkLeft"></a><a href="#" target="blank" id="bgLinkRight"></a>        <div id="body-wrap" class="">
            <div id="wrap">
                <header class="">
                    
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
             
   <ul class="nav navbar-nav navbar-left rps-hidden top-menu-rps today_date">
       <li><span>Monday 19 March 2018</span></li>

   </ul>

            <!--Headlines-->
                        <!--Share list-->
                    <ul class='nav navbar-nav navbar-right change-color social-listing list-inline social-accounts'>
                            <li class="facebook"><a target='_blank' href="https://www.facebook.com/lifefm1039" title='Facebook'><i class="fa fa-facebook"></i></a></li>
                                                                                                                                                                    <li class="envelope"><a  href="mailto:gippsland@lifefm.com.au" title='Email'><i class="fa fa-envelope"></i></a></li>
                                                                                                    </ul>
                        <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://lifefm.com.au">
                    <div class="primary-logo">
                                                <img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/05/LifeFM-Logo.png" alt="Life FM Gippsland" title="Life FM Gippsland">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><p><a  title="LISTEN" id="cactus-btn-9362" target="_parent" class="btn btn-default font-1 show-player-popup">LISTEN</a><style type="text/css" scoped>#cactus-btn-9362 {color:#fff;}#cactus-btn-9362 {font-size:24px;}#cactus-btn-9362 {width:auto;}#cactus-btn-9362 {border:2px solid #64c7c1;}#cactus-btn-9362 {background-color:#64c7c1;}#cactus-btn-9362:hover {background-color:#fff; color:#64c7c1}#cactus-btn-9362:hover {cursor: default;}</style> <a href="/donate" title="DONATE" id="cactus-btn-5569" target="_parent" class="btn btn-default font-1 ">DONATE</a><style type="text/css" scoped>#cactus-btn-5569 {color:#fff;}#cactus-btn-5569 {font-size:24px;}#cactus-btn-5569 {width:auto;}#cactus-btn-5569 {border:2px solid #64c7c1;}#cactus-btn-5569 {background-color:#64c7c1;}#cactus-btn-5569:hover {background-color:#fff; color:#64c7c1}</style></p></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

        <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://lifefm.com.au"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/05/LifeFM-Logo.png" alt="Life FM Gippsland" title="Life FM Gippsland"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu ">
                    <li id="nav-menu-item-5615" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/" class="menu-link  main-menu-link">Home </a></li>
<li id="nav-menu-item-5816" class="main-menu-item menu-item-depth-0 show-player-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent dropdown"><a href="https://lifefm.com.au/listen/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Listen <span class="sub-arrow"></span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5988" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/listen/program-guide/" class="menu-link  sub-menu-link">Life FM Program Guide </a></li>
	<li id="nav-menu-item-5989" class="sub-menu-item menu-item-depth-1 show-player-popup menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link  sub-menu-link">Launch Station Player </a></li>

</ul>
</li>
<li id="nav-menu-item-5950" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent dropdown"><a href="https://lifefm.com.au/about/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">About Life FM <span class="sub-arrow"></span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5968" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lifefm.com.au/category/station-news/" class="menu-link  sub-menu-link">Station News </a></li>
	<li id="nav-menu-item-5987" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/about/meet-the-life-fm-team/" class="menu-link  sub-menu-link">Meet The Life FM Team </a></li>
	<li id="nav-menu-item-6298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/about/station-sponsorship/" class="menu-link  sub-menu-link">Life FM Sponsors </a></li>

</ul>
</li>
<li id="nav-menu-item-5620" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/articles" class="menu-link  main-menu-link">Articles </a></li>
<li id="nav-menu-item-5619" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/contact/" class="menu-link  main-menu-link">Contact Us </a></li>
<li id="nav-menu-item-6119" class="main-menu-item menu-item-depth-0 donate donation menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent dropdown donation"><a href="https://lifefm.com.au/donate/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Donate <span class="sub-arrow"></span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-6468" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/donate/coffee-club/" class="menu-link  sub-menu-link">Coffee Club </a></li>
	<li id="nav-menu-item-6289" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/donate/ministry-mates/" class="menu-link  sub-menu-link">Ministry Mates </a></li>
	<li id="nav-menu-item-6290" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/donate/membership/" class="menu-link  sub-menu-link">Membership </a></li>

</ul>
</li>
<li id="nav-menu-item-6480" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://lifefm.com.au/events/" class="menu-link  main-menu-link">Events </a></li>
                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div ">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://lifefm.com.au" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="on"/>
</div>
<div class="main-menu-plcaeholder hidden"></div>
    <!--Primary menu-->

</div>
<!--Navigation style-->
                </header>
                
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://lifefm.com.au/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://lifefm.com.au/category/relationships-faith-life/">Relationships</a></span> <i class="fa fa-angle-right"></i> <span class="current">Working Together as a Team in Your Marriage</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="2287" data-url='https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/' data-timestamp='1521455623' data-count='0' data-enable-fb-comment='0' id="post-2287" class="cactus-single-content post-2287 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships-faith-life tag-articles tag-focus-on-the-family tag-marriage tag-podcast" >
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="https://lifefm.com.au/category/relationships-faith-life/" title="View all posts in Relationships">Relationships</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
				</span>
				<a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Working Together as a Team in Your Marriage																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage.jpg" alt="Working Together as a Team in Your Marriage" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
									 <div class="view cactus-info">0</div>
								<a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button _check-like-id-2287" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-2287 jlk' href='javascript:void(0)' data-task='like' data-post_id='2287' data-nonce='c30a9ddea8' rel='nofollow'><img src='https://lifefm.com.au/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-2287 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-2287 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='2287' data-nonce='c30a9ddea8' rel='nofollow'><img src='https://lifefm.com.au/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-2287 unlc'>0</span></a></div> </div> <div class='status-2287 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_2287 = document.createElement('SPAN');
				__like_number_2287.className = 'lc';
				var __like_numbertext_2287 = document.createTextNode('0');
				__like_number_2287.appendChild(__like_numbertext_2287);
				var __likediv_2287 = document.querySelector('._check-like-id-2287 .lbg-style1');
				__likediv_2287.appendChild(__like_number_2287);
				
				/*unlike*/
				var __unlike_number_2287 = document.createElement('SPAN');
				__unlike_number_2287.className = 'unlc';
				var __unlike_numbertext_2287 = document.createTextNode('0');
				__unlike_number_2287.appendChild(__unlike_numbertext_2287);
				var __unlikediv_2287 = document.querySelector('._check-like-id-2287 .unlbg-style1');
				__unlikediv_2287.appendChild(__unlike_number_2287);
			</script>
						<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Working+Together+as+a+Team+in+Your+Marriage&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;title=Working+Together+as+a+Team+in+Your+Marriage&amp;source=Life+FM+Gippsland','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;name=Working+Together+as+a+Team+in+Your+Marriage','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;media=https%3A%2F%2Flifefm.com.au%2Fwp-content%2Fuploads%2Fsites%2F280%2F2018%2F02%2Fmarriage.jpg&amp;description=Working+Together+as+a+Team+in+Your+Marriage','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Working+Together+as+a+Team+in+Your+Marriage&amp;body=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
					<!--listing video-->
			<div class="cactus-transition-open">
				<div class="cactus-listing-carousel">
					<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
					<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
					<div class="pagination"></div>
					<div class="cactus-listing-carousel-content">
						<!--Listing-->
						<div class="cactus-listing-wrap">
							<!--Config-->
							<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->
	
								<div class="container">
									<div class="row">
	
										<div class="col-md-12 cactus-listing-content"> <!--ajax div-->
	
											<div class="cactus-sub-wrap">
												<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
													<div class="swiper-wrapper">
													<!--Now playing item-->
														<div class="swiper-slide ">
															<!--item listing-->
															<div class="cactus-post-item hentry active">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																				<!--picture-->
																		<div class="picture">
																			<div class="picture-content">
																				<a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/" title="Working Together as a Team in Your Marriage">
																					<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="marriage"/>																					<div class="thumb-overlay"></div>
																					<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																					<div class="cactus-now-playing"> now viewing</div>
																				</a>
																			</div>
	
																		</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/" title="">Working Together as a Team in Your Marriage</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													<!--End playing item-->
																											<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/at-work/school-principals-stress-violence-paperwork-increase/" title="School Principals Under Stress as Violence and Paperwork Increase">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="School principal-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/at-work/school-principals-stress-violence-paperwork-increase/" title="School Principals Under Stress as Violence and Paperwork Increase">School Principals Under Stress as Violence and Paperwork Increase</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/category-v1/embrace-change/" title="Embrace the Change">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="change"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/category-v1/embrace-change/" title="Embrace the Change">Embrace the Change</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/faith/someone-else-gets-answer-prayer/" title="When Someone Else Gets the Answer to Your Prayer">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="prayer"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/faith/someone-else-gets-answer-prayer/" title="When Someone Else Gets the Answer to Your Prayer">When Someone Else Gets the Answer to Your Prayer</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/news/modern-slaverys-alive-in-australia-but-a-government-crackdown-is-on-the-way/" title="Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="modern slavery-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/news/modern-slaverys-alive-in-australia-but-a-government-crackdown-is-on-the-way/" title="Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way">Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/category-v1/holy-yoga-new-ancient-way-spend-time-god/" title="Holy Yoga: A New-And-Ancient Way to Spend Time with God">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/holy-yoga-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/holy-yoga-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/holy-yoga-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/holy-yoga-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="holy-yoga"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/category-v1/holy-yoga-new-ancient-way-spend-time-god/" title="Holy Yoga: A New-And-Ancient Way to Spend Time with God">Holy Yoga: A New-And-Ancient Way to Spend Time with God</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/entertainment-and-arts/youre-fan-mercy-go-see-movie-take-tissues/" title="If You’re a Fan of Mercy Me, Go See This Movie – and Take the Tissues">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/I-can-only-imagine-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/I-can-only-imagine-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/I-can-only-imagine-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/I-can-only-imagine-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="I can only imagine-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/entertainment-and-arts/youre-fan-mercy-go-see-movie-take-tissues/" title="If You’re a Fan of Mercy Me, Go See This Movie – and Take the Tissues">If You’re a Fan of Mercy Me, Go See This Movie – and Take the Tissues</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/relationships-faith-life/5-simple-ideas-fun-marriage/" title="5 Simple Ideas to Have More Fun in Your Marriage">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/marriage-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/marriage-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/marriage-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/marriage-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="marriage-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/relationships-faith-life/5-simple-ideas-fun-marriage/" title="5 Simple Ideas to Have More Fun in Your Marriage">5 Simple Ideas to Have More Fun in Your Marriage</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/parenting/encouragement-parent-just-feels-different/" title="Encouragement for the Parent Who Just Feels Different">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/parent-mum-different-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/parent-mum-different-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/parent-mum-different-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/parent-mum-different-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="parent mum different-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/parenting/encouragement-parent-just-feels-different/" title="Encouragement for the Parent Who Just Feels Different">Encouragement for the Parent Who Just Feels Different</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/faith/tale-two-god-decisions-know-gods-will/" title="A Tale of Two God-Decisions | How to Know God’s Will">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/pathways-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/pathways-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/pathways-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/pathways-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="pathways-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/faith/tale-two-god-decisions-know-gods-will/" title="A Tale of Two God-Decisions | How to Know God’s Will">A Tale of Two God-Decisions | How to Know God’s Will</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 														<div class="swiper-slide">
															<!--item listing-->
															<div class="cactus-post-item hentry">
																<!--content-->
																<div class="entry-content">
																	<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																																					<!--picture-->
																			<div class="picture">
																				<div class="picture-content">
																					<a href="https://lifefm.com.au/category-v1/morning-dawns-evening-fades/" title="The Morning Dawns and the Evening Fades">
																						<img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/dawn-2-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/dawn-2-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/dawn-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/dawn-2-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="dawn-2"/>																						<div class="thumb-overlay"></div>
																																												<div class="cactus-now-playing"> now playing</div>
																					</a>
																				</div>
		
																			</div><!--picture-->
																																				<div class="content">
	
																			<!--Title-->
																			<h3 class="h6 cactus-post-title entry-title">
																				<a href="https://lifefm.com.au/category-v1/morning-dawns-evening-fades/" title="The Morning Dawns and the Evening Fades">The Morning Dawns and the Evening Fades</a>
																			</h3><!--Title-->
																			<div class="posted-on">
																				<div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div>																				<span class="vcard author"> 
																					<span class="fn"><a href="https://lifefm.com.au/author/haylie/" title="Posts by Digital Team" rel="author">Digital Team</a></span>
																				</span>
																			</div>
	
																			<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																		</div>
																	</div>
	
																</div><!--content-->
	
															</div><!--item listing-->
														</div>
													 	
													</div>
												</div>
	
											</div>
	
										</div>
	
									</div>
								</div>
	
							</div><!--Config-->
						</div><!--Listing-->
					</div>
				</div>
			</div>
			<!--listing video-->
		    
	<div class="body-content " >
    	
		<p>By: <a href=" /?tag=focus-on-the-family">Focus On The Family</a></p>
<p><b>Many married couples are surprised when their relationship moves from the “honeymoon phase” into real life!</b></p>
<p><span id="more-2287"></span></p>
<h3>Working Together as a Team</h3>
<p>Listen to how husbands and wives can develop a “WE” perspective, instead of a “ME” perspective. This podcast will help you work through obstacles in communication, and provide practical encouragement for your relationship.</p>
<p><i>Listen: Jim Daly and John Fuller talk with Dr Joshua Straub and his wife Christi about teamwork in marriage.</i></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="mobilead"><center><!-- /44191763/LIFEFM_GIPPSLAND_MOBILE -->
<div id='div-gpt-ad-1500802067145-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500802067145-0'); });
</script>
</div></center></div>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2287-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://families.org.au/sites/default/files/broadcasts/2018/Feb/180207%20Working%20Together%20As%20A%20Team%20In%20Your%20Marriage.mp3?_=1" /><a href="https://families.org.au/sites/default/files/broadcasts/2018/Feb/180207%20Working%20Together%20As%20A%20Team%20In%20Your%20Marriage.mp3">https://families.org.au/sites/default/files/broadcasts/2018/Feb/180207%20Working%20Together%20As%20A%20Team%20In%20Your%20Marriage.mp3</a></audio>
<p>Podcast supplied with thanks to <a href="https://families.org.au/">Focus on the Family Australia</a>.</p>
<p>About the Author: Focus on the Family provides relevant, practical support to help families thrive in every stage of life.</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://lifefm.com.au/relationships-faith-life/establishing-good-communication-marriage/" rel="bookmark" title="Establishing Good Communication in Your Marriage">Establishing Good Communication in Your Marriage </a></li>
<li><a href="https://lifefm.com.au/relationships-faith-life/waiting-marriage-matters/" rel="bookmark" title="Why Waiting Until Marriage Matters">Why Waiting Until Marriage Matters </a></li>
<li><a href="https://lifefm.com.au/relationships-faith-life/respect-marriage-essential/" rel="bookmark" title="Respect: A Marriage Essential">Respect: A Marriage Essential </a></li>
<li><a href="https://lifefm.com.au/relationships-faith-life/embracing-imperfect-marriage/" rel="bookmark" title="Embracing an Imperfect Marriage">Embracing an Imperfect Marriage </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

    
                
        <div class="tag-group">
        <span>tags:</span>
         <a href="https://lifefm.com.au/tag/articles/" rel="tag">Articles</a> <a href="https://lifefm.com.au/tag/focus-on-the-family/" rel="tag">focus on the family</a> <a href="https://lifefm.com.au/tag/marriage/" rel="tag">marriage</a> <a href="https://lifefm.com.au/tag/podcast/" rel="tag">podcast</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												<div class="share-tool-block view-count">
				<i class="fa fa-eye"></i>&nbsp;
				<span>0</span>
			</div>
						
						
						<div class="share-tool-block like-button fix-bottom_check-like-id-2287" data-like="like" data-unlike="dislike">
				<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-2287 jlk' href='javascript:void(0)' data-task='like' data-post_id='2287' data-nonce='c30a9ddea8' rel='nofollow'><img src='https://lifefm.com.au/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-2287 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-2287 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='2287' data-nonce='c30a9ddea8' rel='nofollow'><img src='https://lifefm.com.au/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-2287 unlc'>0</span></a></div> </div> <div class='status-2287 status align-left'></div></div><div class='wti-clear'></div>			</div>
						<div class="share-tool-block like-information">
				<div class="cactus-like-bar"><span style="width:50%;"></span></div>
				<div class="like-dislike pull-right">
					<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
					<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
				</div>
			</div>
			<script>
				/*like*/
				var __like_number_2287 = document.createElement('SPAN');
				__like_number_2287.className = 'lc';
				var __like_numbertext_2287 = document.createTextNode('0');
				__like_number_2287.appendChild(__like_numbertext_2287);
				var __likediv_2287 = document.querySelector('.fix-bottom_check-like-id-2287 .lbg-style1');
				__likediv_2287.appendChild(__like_number_2287);
				
				/*unlike*/
				var __unlike_number_2287 = document.createElement('SPAN');
				__unlike_number_2287.className = 'unlc';
				var __unlike_numbertext_2287 = document.createTextNode('0');
				__unlike_number_2287.appendChild(__unlike_numbertext_2287);
				var __unlikediv_2287 = document.querySelector('.fix-bottom_check-like-id-2287 .unlbg-style1');
				__unlikediv_2287.appendChild(__unlike_number_2287);
			</script>
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Working+Together+as+a+Team+in+Your+Marriage&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;title=Working+Together+as+a+Team+in+Your+Marriage&amp;source=Life+FM+Gippsland','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;name=Working+Together+as+a+Team+in+Your+Marriage','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;media=https%3A%2F%2Flifefm.com.au%2Fwp-content%2Fuploads%2Fsites%2F280%2F2018%2F02%2Fmarriage.jpg&amp;description=Working+Together+as+a+Team+in+Your+Marriage','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Working+Together+as+a+Team+in+Your+Marriage&amp;body=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="https://lifefm.com.au/relationships-faith-life/5-simple-ideas-fun-marriage/" title="5 Simple Ideas to Have More Fun in Your Marriage">
                <span>previous</span>
                5 Simple Ideas to Have More Fun in Your Marriage            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/establishing-good-communication-marriage/" title="Establishing Good Communication in Your Marriage">
                                                                        <img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/09/communication-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/09/communication-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/09/communication-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/09/communication-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="communication"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/establishing-good-communication-marriage/" title="Establishing Good Communication in Your Marriage">Establishing Good Communication in Your Marriage</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-10-05T23:09:18+00:00" class="entry-date updated">October 5, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://lifefm.com.au/author/haylie/" class="author cactus-info">Digital Team</a></span>
                                                                    </span>
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/waiting-marriage-matters/" title="Why Waiting Until Marriage Matters">
                                                                        <img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/08/why-waiting-until-narriage-matters-1-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/08/why-waiting-until-narriage-matters-1-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/08/why-waiting-until-narriage-matters-1-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/08/why-waiting-until-narriage-matters-1-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="why-waiting-until-marriage-matters"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/waiting-marriage-matters/" title="Why Waiting Until Marriage Matters">Why Waiting Until Marriage Matters</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-08-08T08:24:18+00:00" class="entry-date updated">August 8, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://lifefm.com.au/author/haylie/" class="author cactus-info">Digital Team</a></span>
                                                                    </span>
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/respect-marriage-essential/" title="Respect: A Marriage Essential">
                                                                        <img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/marriage-respect-253x189.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/marriage-respect-253x189.jpg 253w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/marriage-respect-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/11/marriage-respect-380x285.jpg 380w"
     			sizes="(max-width: 253px) 100vw, 253px"
				alt="marriage-respect"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/respect-marriage-essential/" title="Respect: A Marriage Essential">Respect: A Marriage Essential</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-11-09T14:32:58+00:00" class="entry-date updated">November 9, 2017</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://lifefm.com.au/author/haylie/" class="author cactus-info">Digital Team</a></span>
                                                                    </span>
                                                                    <a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
<div id="comments" class="comments-area">

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/relationships-faith-life/working-together-team-marriage/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://lifefm.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" placeholder="Your comment ..."></textarea><input id="author" name="author" type="text" placeholder="Your Name *" value="" size="30" aria-required='true'>
<input id="email" placeholder="Your Email *" name="email" type="text" value="" size="30" aria-required='true'>
<input id="url" placeholder="Your Website" name="url" type="text" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5151b59734" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><!-- /44191763/LIFEFM_GIPPSLAND_MREC1 -->
<div id='div-gpt-ad-1500802067145-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500802067145-1'); });
</script>
</div></div>
		</div></aside><aside id="popular_posts_id-3" class="widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">TRENDING</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="School Principals Under Stress as Violence and Paperwork Increase" href="https://lifefm.com.au/at-work/school-principals-stress-violence-paperwork-increase/"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-94x72.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-94x72.jpg 94w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-380x285.jpg 380w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-550x420.jpg 550w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-275x210.jpg 275w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/School-principal-2-188x144.jpg 188w"
     			sizes="(max-width: 94px) 100vw, 94px"
				alt="School principal-2"/>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="https://lifefm.com.au/at-work/school-principals-stress-violence-paperwork-increase/" title="School Principals Under Stress as Violence and Paperwork Increase">School Principals Under Stress as Violence and Paperwork Increase</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:42:19+00:00" class="entry-date updated">March 19, 2018</time></div><div class="comment cactus-info">0</div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Embrace the Change" href="https://lifefm.com.au/category-v1/embrace-change/"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-94x72.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-94x72.jpg 94w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-380x285.jpg 380w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-550x420.jpg 550w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-275x210.jpg 275w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/change-188x144.jpg 188w"
     			sizes="(max-width: 94px) 100vw, 94px"
				alt="change"/>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="https://lifefm.com.au/category-v1/embrace-change/" title="Embrace the Change">Embrace the Change</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:40:20+00:00" class="entry-date updated">March 19, 2018</time></div><div class="comment cactus-info">0</div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Working Together as a Team in Your Marriage" href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-94x72.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-94x72.jpg 94w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-380x285.jpg 380w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-550x420.jpg 550w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-275x210.jpg 275w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/02/marriage-188x144.jpg 188w"
     			sizes="(max-width: 94px) 100vw, 94px"
				alt="marriage"/>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/" title="Working Together as a Team in Your Marriage">Working Together as a Team in Your Marriage</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2018-03-19T10:33:43+00:00" class="entry-date updated">March 19, 2018</time></div><div class="comment cactus-info">0</div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="When Someone Else Gets the Answer to Your Prayer" href="https://lifefm.com.au/faith/someone-else-gets-answer-prayer/"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-94x72.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-94x72.jpg 94w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-380x285.jpg 380w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-550x420.jpg 550w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-275x210.jpg 275w, https://lifefm.com.au/wp-content/uploads/sites/280/2017/12/prayer-188x144.jpg 188w"
     			sizes="(max-width: 94px) 100vw, 94px"
				alt="prayer"/>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="https://lifefm.com.au/faith/someone-else-gets-answer-prayer/" title="When Someone Else Gets the Answer to Your Prayer">When Someone Else Gets the Answer to Your Prayer</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2018-03-16T16:06:38+00:00" class="entry-date updated">March 16, 2018</time></div><div class="comment cactus-info">0</div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way" href="https://lifefm.com.au/news/modern-slaverys-alive-in-australia-but-a-government-crackdown-is-on-the-way/"><img src="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-94x72.jpg"
     			srcset="https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-94x72.jpg 94w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-760x570.jpg 760w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-380x285.jpg 380w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-550x420.jpg 550w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-275x210.jpg 275w, https://lifefm.com.au/wp-content/uploads/sites/280/2018/03/modern-slavery-2-188x144.jpg 188w"
     			sizes="(max-width: 94px) 100vw, 94px"
				alt="modern slavery-2"/>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="https://lifefm.com.au/news/modern-slaverys-alive-in-australia-but-a-government-crackdown-is-on-the-way/" title="Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way">Modern Slavery’s Alive in Australia—But a Government Crackdown is On the Way</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2018-03-16T15:57:02+00:00" class="entry-date updated">March 16, 2018</time></div><div class="comment cactus-info">0</div></div></div>
						</div></div></div></aside><aside id="text-12" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><!-- /44191763/LIFEFM_GIPPSLAND_MREC2 -->
<div id='div-gpt-ad-1500802067145-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500802067145-2'); });
</script>
</div></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap">        <div id="black-studio-tinymce-11" class="body-widget widget_black_studio_tinymce"><div class="body-widget-inner"><div class="textwidget"><p></p>
</div></div></div></div><script>
function receiveData( data ) {
  // Do something with the data here.
  // For demonstration purposes, we'll simply log it.
  console.log( data );
}
</script>
<script src="https://lifefm.com.au/wp-json/?_jsonp=receiveData"></script>
    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="text-5" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">LIFE FM</h2>			<div class="textwidget"><p>Gippsland Christian Broadcasters (trading as Life FM) is an Incorporated Association of members committed to bringing Christian Community Radio to Gippsland, Victoria. </p>
<p>Life FM Gippsland is an independent station and not part of a larger network.</p>
</div>
		</div></aside>		<aside id="recent-posts-4" class="widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner">		<h2 class="widget-title h6">Recent Posts</h2>		<ul>
					<li>
				<a href="https://lifefm.com.au/at-work/school-principals-stress-violence-paperwork-increase/">School Principals Under Stress as Violence and Paperwork Increase</a>
						</li>
					<li>
				<a href="https://lifefm.com.au/category-v1/embrace-change/">Embrace the Change</a>
						</li>
					<li>
				<a href="https://lifefm.com.au/relationships-faith-life/working-together-team-marriage/">Working Together as a Team in Your Marriage</a>
						</li>
					<li>
				<a href="https://lifefm.com.au/faith/someone-else-gets-answer-prayer/">When Someone Else Gets the Answer to Your Prayer</a>
						</li>
				</ul>
		</div></aside>		<aside id="text-8" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"></div>
		</div></aside><aside id="text-6" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">CONTACT US</h2>			<div class="textwidget"><i class="fa fa-envelope"></i> <strong>Email:</strong> <a href="mailto:gippsland@lifefm.com.au">gippsland@lifefm.com.au</a>
<br /><i class="fa fa-phone"></i> <strong>Phone:</strong> (03) 5143 0355
<br /><br /><i class="fa fa-envelope"></i> <strong>Write to us:</strong>
<br />PO BOX 1378
<br />Sale, VIC 3850
<br /><br /><i class="fa fa-map-marker"></i> <strong>Visit us:</strong>
<br />204 Raymond Street
<br />Sale, VIC 3850
</div>
		</div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">This site has been created and hosted by <a href="http://www.mediaarts.org.au" target="_blank">Christian Media & Arts Australia.</a></div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-5544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5544"><a href="/">HOME</a></li>
<li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5578"><a href="https://lifefm.com.au/contact/">CONTACT US</a></li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="https://lifefm.com.au/donate/">DONATE</a></li>
<li id="menu-item-5545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5545"><a href="https://www.facebook.com/lifefm1039">FACEBOOK</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-5615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5615"><a href="/">Home</a></li>
<li id="menu-item-5816" class="show-player-popup menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent menu-item-5816"><a href="https://lifefm.com.au/listen/">Listen</a>
<ul class="sub-menu">
	<li id="menu-item-5988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5988"><a href="https://lifefm.com.au/listen/program-guide/">Life FM Program Guide</a></li>
	<li id="menu-item-5989" class="show-player-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-5989"><a href="#">Launch Station Player</a></li>
</ul>
</li>
<li id="menu-item-5950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent menu-item-5950"><a href="https://lifefm.com.au/about/">About Life FM</a>
<ul class="sub-menu">
	<li id="menu-item-5968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5968"><a href="https://lifefm.com.au/category/station-news/">Station News</a></li>
	<li id="menu-item-5987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5987"><a href="https://lifefm.com.au/about/meet-the-life-fm-team/">Meet The Life FM Team</a></li>
	<li id="menu-item-6298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6298"><a href="https://lifefm.com.au/about/station-sponsorship/">Life FM Sponsors</a></li>
</ul>
</li>
<li id="menu-item-5620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5620"><a href="/tag/articles">Articles</a></li>
<li id="menu-item-5619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5619"><a href="https://lifefm.com.au/contact/">Contact Us</a></li>
<li id="menu-item-6119" class="donate donation menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children parent menu-item-6119 donation"><a href="https://lifefm.com.au/donate/">Donate</a>
<ul class="sub-menu">
	<li id="menu-item-6468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6468"><a href="https://lifefm.com.au/donate/coffee-club/">Coffee Club</a></li>
	<li id="menu-item-6289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6289"><a href="https://lifefm.com.au/donate/ministry-mates/">Ministry Mates</a></li>
	<li id="menu-item-6290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6290"><a href="https://lifefm.com.au/donate/membership/">Membership</a></li>
</ul>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6480"><a href="https://lifefm.com.au/events/">Events</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://lifefm.com.au" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Working+Together+as+a+Team+in+Your+Marriage&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;title=Working+Together+as+a+Team+in+Your+Marriage&amp;source=Life+FM+Gippsland','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;name=Working+Together+as+a+Team+in+Your+Marriage','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F&amp;media=https%3A%2F%2Flifefm.com.au%2Fwp-content%2Fuploads%2Fsites%2F280%2F2018%2F02%2Fmarriage.jpg&amp;description=Working+Together+as+a+Team+in+Your+Marriage','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Working+Together+as+a+Team+in+Your+Marriage&amp;body=https%3A%2F%2Flifefm.com.au%2Frelationships-faith-life%2Fworking-together-team-marriage%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    <style type="text/css" custom="1">/* Footer links color */
footer .cactus-info, footer .vcard.author .fn > a, footer .cactus-readmore > a, footer .cactus-readmore > a:focus, footer .cactus-breadcrumb, footer .cactus-breadcrumb a, footer a,footer .dark-div .cactus-widget-posts .widget-posts-title a{color: #64c7c1 !important;}

/* Donations buttons border color */
.donate-form-form_wrapper .gfield_radio li label{border-color: #393939 !important;}

/* Donations buttons hover border color */
.buttons_radiobox_id_donation_buttons input.donation_buttons + label:hover,div.buttons_radiobox_id_donation_buttons label:hover{border-color: #393939 !important;}

/* Donations buttons active border color */
.donate-form-form_wrapper .gfield_radio li.active label{border-color: #393939 !important;}

</style><script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='mediaelement-css'  href='https://lifefm.com.au/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lifefm.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://lifefm.com.au/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/lifefm.com.au\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-content/plugins/wp-charts//js/functions.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-AU","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-AU","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://lifefm.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103107277-1', 'auto');
  ga('send', 'pageview');

</script><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://lifefm.com.au/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>
